BISTV Eutelsat-5W - Plus d'image

Discussion sur la télévision numérique par TNT, satellite ou autre ...

Modérateur: Barbapapa

BISTV Eutelsat-5W - Plus d'image

Message par adslfo » 12 Août 2018 11:36

Bonjour,

Je suis sur Bis TV sur Eutelsat 5W. Je constate depuis vendredi que je n'aie presque plus de chaine et je viens de lire que "Les chaines de la TNT transmises via Eutelsat 5WA disponibles sur carte BIS sont désormais cryptées en CWP 64bits" (source : https://www.facebook.com/permalink.php? ... 4505030907). Pour moi c'est du chinois ... :(
Je tourne en VU+Solo2 (http://vuplus.com/sub/sub0105.php, caractéristiques techniques en bas de page) et je ne suis pas à l'aise pour le paramétrage mais j'aime chipoter.

Mon appareil est-il compatible, dois-je acheter un module et lequel ? Et ça se glisse simplement dans l'appareil (plug and play) ou est-ce plus compliqué pour retrouver l'image ?

D'avance Merci pour votre aide, vos liens et bonnes adresses.

fr/
Avatar de l’utilisateur
adslfo
Habitué
Habitué
 
Message(s) : 329
Inscription : 13 Juin 2012 13:32
Localisation : Bruxelles-Est

Re: BISTV Eutelsat-5W - Plus d'image

Message par alloja » 12 Août 2018 19:35

Je viens d'aller vérifier sur ma config et ça fonctionne toujours. Ma carte Bis TV 5W est dans une interface commune Viaccess dans ma Vu+ Ultimo.

https://www.amazon.fr/Viaccess-Secure-Hardware-Bis-TV-canalsat/dp/B005GYWLY8/
Vu+ Duo² (2*DVB-C + 2*S2) & Vu+ Ultimo (DVB-C + DVB-T + DVB-S2) • Sat: Hellas Sat<>SES-4 • Fransat • Bis Panorama 5°W • Voo DVB-C • Apple TV 4K
MacBook Pro Retina 13" (late 2013) • iPhone 8 Plus • iPad Pro 10,5" Wi-Fi • Nexus 7 2013
FRITZ!Box 3490 • Netgear R7800 • Proximus Tuttimus synchro 100/35 (Mobilus 2*S + 1*M)
Avatar de l’utilisateur
alloja
Acharné
Acharné
 
Message(s) : 1006
Inscription : 02 Avr 2011 17:50
Localisation : Rixensart, BW

Re: BISTV Eutelsat-5W - Plus d'image

Message par adslfo » 12 Août 2018 22:23

alloja a écrit :Je viens d'aller vérifier sur ma config et ça fonctionne toujours. Ma carte Bis TV 5W est dans une interface commune Viaccess dans ma Vu+ Ultimo.

https://www.amazon.fr/Viaccess-Secure-Hardware-Bis-TV-canalsat/dp/B005GYWLY8/

Voilà déjà une bonne nouvelle
je crains que je vais devoir mettre une nouvelle image, je n'aime pas ça :-? ,
mais pourquoi pas s'y remettre après tout actuellement je tourne en openpli OpenPli 3.0 de 2013
si vous connaissez un forum, des tutoriels pour me remettre à jour, je suis preneur.
Avatar de l’utilisateur
adslfo
Habitué
Habitué
 
Message(s) : 329
Inscription : 13 Juin 2012 13:32
Localisation : Bruxelles-Est

Re: BISTV Eutelsat-5W - Plus d'image

Message par mackguil » 12 Août 2018 22:34

adslfo a écrit :
alloja a écrit :Je viens d'aller vérifier sur ma config et ça fonctionne toujours. Ma carte Bis TV 5W est dans une interface commune Viaccess dans ma Vu+ Ultimo.

https://www.amazon.fr/Viaccess-Secure-Hardware-Bis-TV-canalsat/dp/B005GYWLY8/

Voilà déjà une bonne nouvelle
je crains que je vais devoir mettre une nouvelle image, je n'aime pas ça :-? ,
mais pourquoi pas s'y remettre après tout actuellement je tourne en openpli OpenPli 3.0 de 2013
si vous connaissez un forum, des tutoriels pour me remettre à jour, je suis preneur.

https://openpli.org/
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 18040
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium


Retour vers TNT / Satellite / autres

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit