Décodeur TV allumé et internet s'éteint...

Discussions sur le provider Scarlet

Modérateurs : Diamond, Barbapapa

Décodeur TV allumé et internet s'éteint...

Message par NuxPowa » 30 Mai 2018 22:55

Normal ? (depuis deux jours maintenant).

J'explique: internet fonctionne toute la journée, puis j'allume le décodeur TV (pour le J.T) et la "diode" internet s'éteint (et plus d'internet évidemment).

Ce soir, après le film, je déconnecte le décodeur (V4), débranche et rebranche le modem/routeur et là internet revient (seulement).

Pourquoi ?

Edit: je viens de faire un test de vitesse et :

En DL, j'arrive à du 48.81 mbps, en UP, du 3.708 mbps mais bémol, en latence, du 92.00 ms!
There are “more horses’ asses than horses.”
"Look after the pennies and the pounds will look after themselves"
"Lorsque l'on se cogne la tête contre un pot et que cela sonne creux, ça n'est pas forcément le pot qui est vide" (Confucius)
Avatar de l’utilisateur
NuxPowa
Acharné
Acharné
 
Message(s) : 3954
Inscription : 17 Jan 2004 17:12
Localisation : Condroz

Re: Décodeur TV allumé et internet s'éteint...

Message par mackguil » 31 Mai 2018 10:25

Alim fatiguée ?
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 18334
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Décodeur TV allumé et internet s'éteint...

Message par tntuner » 31 Mai 2018 15:52

Voire exténuée...
TV: TNT belge (hertzien) + Satellite (13E + 19.2E) avec Bis TV + Netflix + Kodi + Chromecast
Internet: Telenet Basic Internet (50Mbps down, 5Mbps up)
Téléphone fixe: VOIP OVH abonnement découverte
PC avec Windows 7 (Il y a plus récent? Ah bon?) + Linux Mint 18.3 Cinnamon Edition
Avatar de l’utilisateur
tntuner
Acharné
Acharné
 
Message(s) : 2835
Inscription : 29 Jan 2016 14:12
Localisation : Flandre, Belgique, Europe, Troisième planète après le soleil

Re: Décodeur TV allumé et internet s'éteint...

Message par NuxPowa » 31 Mai 2018 17:43

Alim de quoi ? Je ne vois pas le rapport.

J'ai testé au matin, (toute la matinée) avec internet branché et la TV allumée (toujours avec la même pouf qui vend son brol sur une certaine chaine, à prix exorbitant) et aucun soucis cette fois si.

Mais les deux jours précédents, entre 19h et 20h, avec la tv qui fonctionne avec le décodeur mais la diode éteinte sur le modem/routeur et rien ne fonctionne point de vue net.

Bizarre bizarre...

J'ai sonné au service de scarlet ce matin, le type m'a dit de sonner chez eux lorsque celà se passe. Facile de sonner chez eux avec internet qui est coupé....
There are “more horses’ asses than horses.”
"Look after the pennies and the pounds will look after themselves"
"Lorsque l'on se cogne la tête contre un pot et que cela sonne creux, ça n'est pas forcément le pot qui est vide" (Confucius)
Avatar de l’utilisateur
NuxPowa
Acharné
Acharné
 
Message(s) : 3954
Inscription : 17 Jan 2004 17:12
Localisation : Condroz

Re: Décodeur TV allumé et internet s'éteint...

Message par ixamas » 01 Juin 2018 10:34

Lol, je sais j'ai eus le cas plusieurs fois, comme si ils ne pouvaient pas voir si le matos est défectueux déconnexions fréquentes, et autres probs parfois leurs réponses frisent le ridicule.
Si tu as un interlocuteur valable ça se passe bien, mais il faut avouer que ce n'est pas toujours le cas loin de là.

Aller courage !!!
Avatar de l’utilisateur
ixamas
Acharné
Acharné
 
Message(s) : 2242
Inscription : 24 Mai 2008 09:29
Localisation : 7000


Retour vers Scarlet

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit