billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Discussion sur le provider Billi

Modérateurs : Pierre_Billi, Barbapapa

billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Message par freshhh » 04 Juin 2015 09:30

Je réside à Mons et je suis un client de longue date chez Billi (réseau alphanetworks) en ADSL2+ et dernièrement je rencontre d'important problème de vitesse ainsi que des micro coupures.

Un de leur technicien prétend ne pas voir mon modem synchronisé (Linksys pas celui en localisation) alors que je suis connecté et dit ne pas pouvoir tester ma ligne...

Ma vitesse habituelle était d'environ 16-18 Mbps et maintenant subitement seulement de 0.5 Mbps au mieux!

Le ping est parfois anormalement élevé (peut monter dans le pire des cas jusqu'à 300 secondes alors que d'habitude il était d'environ 18-20s).

Suis-je un cas isolé sur Mons (centre-ville)?

Je trouve cela curieux pour ne pas dire louche car justement ils m'ont proposés il y a peu de payer un supplément pour passer en VDSL2... Serait-ce fait exprès pour me pousser à franchir le pas à cause d'une défaillance du réseau ADSL2+ ou simple coïncidence??

Note: à savoir que les valeurs de noise margin de ma ligne sont pourtant très bonnes.
TISCALI > ADSL2FIT > EDPNET > DOMMEL (2008) > SCARLET (2009) > BILLI (2011)
freshhh
Membre
Membre
 
Message(s) : 231
Inscription : 14 Juin 2007 12:30

Re: billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Message par solar10 » 04 Juin 2015 10:52

Tu peux poster ces valeurs? qu'on se rende compte...
Y a pas eu de nouveaux voisins (=nouveaux raccordements) aux alentours? Travaux?
Avatar de l’utilisateur
solar10
Vingt mille
Vingt mille
 
Message(s) : 24401
Inscription : 04 Mai 2008 13:39
Localisation : www.belgium.be:4000

Re: billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Message par Yamato » 04 Juin 2015 11:13

Bonjour,
Ce qui pourrait être fait :
- réinitialiser le modem/routeur
- tester avec un autre
- vérifier le câblage et prise murale
Avatar de l’utilisateur
Yamato
Dix mille
Dix mille
 
Message(s) : 10813
Inscription : 05 Juil 2008 11:06

Re: billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Message par freshhh » 08 Juin 2015 20:29

les problèmes de vitesse subsistent et ce n'est pas mon modem qui est en cause puisqu'il fonctionne correctement chez un autre provider
j'ai seulement 0.13Mb/s en upload actuellement, quasi impossible de surfer :-(
le ping varie de 18s, 50s voire 300s (plus rare)

valeur ligne (noise margin): 13.9 db (down) et 28.9 dB (up)

j'étais plutôt satisfait de chez Billi jusqu'ici mais je vois que comme chez tous les providers quand un problème survient ils disent que tout est normal chez eux...
TISCALI > ADSL2FIT > EDPNET > DOMMEL (2008) > SCARLET (2009) > BILLI (2011)
freshhh
Membre
Membre
 
Message(s) : 231
Inscription : 14 Juin 2007 12:30

Re: billi.be ADSL2+ problème de vitesse Hainaut 7000 Mons

Message par freshhh » 15 Juin 2015 14:13

Toujours pas de solution proposée par BILLI et aucun geste commercial proposé!

La situation s'est encore dégradée: plus de coupures et vitesses encore plus réduite: seulement 15kb/sec en upload et parfois je ne peux même pas réaliser un test car impossible de joindre le site ou le processus ne peut se dérouler jusqu'au bout tellement la vitesse est lente!!

Incroyable qu'ils ont le culot de répondre que c'est une vitesse acceptable alors que cela a toujours été 10x plus rapide auparavant en upload...
TISCALI > ADSL2FIT > EDPNET > DOMMEL (2008) > SCARLET (2009) > BILLI (2011)
freshhh
Membre
Membre
 
Message(s) : 231
Inscription : 14 Juin 2007 12:30


Retour vers Billi

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron