iPhone 5c iOS 9.2 et répéteur wifi CPL Netgear + Devolo

Modérateur: Barbapapa

iPhone 5c iOS 9.2 et répéteur wifi CPL Netgear + Devolo

Message par bulrog_ » 27 Déc 2015 11:52

Alors là ! J'ai un truc bizarre...

J'ai un routeur Netgear WNDR4700. Sur ce routeur est branché un CPL Devolo 500. Sur le réseau CPL, j'ai plusieurs Devolo RJ45 ainsi qu'un Devolo Wifi 500 et un Netgear Wifi 500 aussi qui me permettent d'étendre le réseau wifi dans la maison. Ces CPL Wifi ont le même nom de réseau que le Netgear ainsi que le même mot de passe et un canal différent. ouf...

Le problème : lorsque je me connecte en wifi au départ de mon iPhone 5C, il télécharge à 0,3 Mbps en moyenne près des répéteurs wifi... Si je m'approche du Netgear, j'ai du 40 Mbps. Si je prends l'iPhone 4s de mon épouse (en 9.1), il prend à 30 Mbps partout dans la maison. Idem pour l'iPhone 6s plus de mon fils en 9.2 : 40 Mbps partout.

L'upload de mon 5c est de 5 Mbps partout... C'est le download qui pose problème.

Comprends pas... Quelqu'un a une idée ou une piste à me suggérer ?
Dernière édition par bulrog_ le 27 Déc 2015 12:41, édité 2 fois.
Voo depuis... Teledisnet
Avatar de l’utilisateur
bulrog_
Habitué
Habitué
 
Message(s) : 299
Inscription : 05 Juil 2009 09:40
Localisation : Région de Boncelles

Re: iPhone 5c iOS 9.2 et répéteur wifi CPL Neigera + Devolo

Message par mackguil » 27 Déc 2015 12:25

bulrog_ a écrit :P.S. : je vais poster la même question dans la rubrique "wireless" de ce forum vu que c'est un problème probablement mixte...


A part mettre le bazard et risqué que ton sujet ne soit pas suivi de manière correct le multipostage ne servira à rien !
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 17757
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: iPhone 5c iOS 9.2 et répéteur wifi CPL Neigera + Devolo

Message par bulrog_ » 27 Déc 2015 12:39

Si tu le dis... Je vais supprimer le message "Wireless". Espérons...
Voo depuis... Teledisnet
Avatar de l’utilisateur
bulrog_
Habitué
Habitué
 
Message(s) : 299
Inscription : 05 Juil 2009 09:40
Localisation : Région de Boncelles

Re: iPhone 5c iOS 9.2 et répéteur wifi CPL Netgear + Devolo

Message par mackguil » 27 Déc 2015 14:36

On a encore eu le coup cette semaine et les réponses au problème étaient trop diffuses pour être efficaces, les intervenants en ont eu marre et n'ont pas continués dans la résolution du souci.
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 17757
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: iPhone 5c iOS 9.2 et répéteur wifi CPL Netgear + Devolo

Message par bulrog_ » 27 Déc 2015 16:03

OK... attendons une réponse à ce problème. Mais je n'en vois pas beaucoup. Patiente...
Voo depuis... Teledisnet
Avatar de l’utilisateur
bulrog_
Habitué
Habitué
 
Message(s) : 299
Inscription : 05 Juil 2009 09:40
Localisation : Région de Boncelles

Re: iPhone 5c iOS 9.2 et répéteur wifi CPL Netgear + Devolo

Message par mackguil » 27 Déc 2015 16:08

bulrog_ a écrit :OK... attendons une réponse à ce problème. Mais je n'en vois pas beaucoup. Patiente...


Week end de noël...
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 17757
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium


Retour vers iOS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron