plus de connexion 08.01.11

Discussion sur le provider Destiny

Modérateur: Barbapapa

plus de connexion 08.01.11

Message par akrapovic » 08 Jan 2011 19:51

plus rien chez moi (forest) depuis 19h30 et vous ?
akrapovic
Membre
Membre
 
Message(s) : 56
Inscription : 23 Juin 2010 14:47

Message par Daoud » 09 Jan 2011 11:04

moi aucun souci sur 100 Bruxelles 8)
[max. 3 lignes de signatures]
Avatar de l’utilisateur
Daoud
Membre
Membre
 
Message(s) : 234
Inscription : 18 Juil 2007 08:12

Message par Krobox » 10 Jan 2011 09:43

HS Helmet ce 10-01-2011 depuis (ce que j'ai vu) 9 h00

revenu, à suivre !!
Dernière édition par Krobox le 11 Jan 2011 10:46, édité 1 fois.
Avatar de l’utilisateur
Krobox
Membre
Membre
 
Message(s) : 194
Inscription : 13 Mai 2008 09:30
Localisation : Evere sur plage...;-)

Message par squale56 » 10 Jan 2011 10:10

Meiser aucun soucis
Avatar de l’utilisateur
squale56
Habitué
Habitué
 
Message(s) : 636
Inscription : 29 Fév 2004 21:06

Message par hpbaxter » 10 Jan 2011 12:32

etterbeek no prob
MED500X2 + NSA320
UPC > UPC >Telenet >Destiny>Telenet
Avatar de l’utilisateur
hpbaxter
Habitué
Habitué
 
Message(s) : 759
Inscription : 18 Jan 2009 16:04
Localisation : BX-hell

Message par akrapovic » 10 Jan 2011 16:53

prise de contact avec le helpdesk (nikkel) apparemment un soucis avec le login, je teste le nouveau ce soir
Pas de soucis avec le réseau donc.

Merci pour vos réactions !
akrapovic
Membre
Membre
 
Message(s) : 56
Inscription : 23 Juin 2010 14:47

Message par akrapovic » 10 Jan 2011 18:51

résolu, peut être clôturer, merci encore
akrapovic
Membre
Membre
 
Message(s) : 56
Inscription : 23 Juin 2010 14:47

Message par Dead_Can_Dance » 16 Fév 2011 12:38

Quelqu'un a une connexion qui fonctionne sur Schaerbeek ?
Dead_Can_Dance
Vieux Caillou
Vieux Caillou
 
Message(s) : 6677
Inscription : 06 Août 2006 23:59

Message par Krobox » 17 Fév 2011 09:16

Gros problèmes sur Helmet, j'ai la connexion mais extrêmement lente, quand la page veut bien s'ouvrir...
Avatar de l’utilisateur
Krobox
Membre
Membre
 
Message(s) : 194
Inscription : 13 Mai 2008 09:30
Localisation : Evere sur plage...;-)

Message par Dead_Can_Dance » 18 Fév 2011 20:05

Bon, je sens que je vais tout doucement réfléchir pour voir ailleurs !
Dead_Can_Dance
Vieux Caillou
Vieux Caillou
 
Message(s) : 6677
Inscription : 06 Août 2006 23:59

Message par hpbaxter » 20 Fév 2011 00:08

je crois que tout le monde commence
doucement réfléchir pour voir ailleurs !
MED500X2 + NSA320
UPC > UPC >Telenet >Destiny>Telenet
Avatar de l’utilisateur
hpbaxter
Habitué
Habitué
 
Message(s) : 759
Inscription : 18 Jan 2009 16:04
Localisation : BX-hell

Message par Cernunos » 20 Fév 2011 01:36

Moi je suis parti, mais pcq j'étais mécontent du service.

Simplement, que pour le prix, il y a d'autres offres pour un peu moins cher avec davantage d'options.

En tout cas, la résiliation s'est passée sans soucis. Destiny aura été parfait pour moi du début à la fin. J'ai tout de même fort hésiter à partir.

Si j'étais en indépendant - connexion pro- je ferais appel à leurs services sans hésiter.

D'ailleurs, du niveau du helpdesk, c'est le plus compétent auquel j'ai eu affaire depuis skynet dans les années 90... pour ceux qui ont connu :wink: .
Telenet Fibernet
Avatar de l’utilisateur
Cernunos
Habitué
Habitué
 
Message(s) : 434
Inscription : 02 Mai 2003 02:13

Message par Kiori » 26 Mars 2011 16:43

Salut,

Je suis sur Ixelles et j'ai de nouveaux des micro-coupures toutes les 5 minutes et surtout le soir. (depuis deux semaines environ)
J'ai appelé Destiny et ils m'ont dit qu'ils n'avaient pas de problème chez eux et que cela venait surement venir de chez moi.
Donc j'ai ouvert mon boitier pour vérifier les cablages et tout à l'air en ordre de ce côté.
Il me reste le Modem et je viens de mettre à jour le firmware et pas de problème apparent à signaler de ce côté.
Est-ce que quelqu'un a un ou a eu problème similaire ?

Toute aide est la bienvenue.

Merci.
Kiori
Nouveau
Nouveau
 
Message(s) : 7
Inscription : 01 Mai 2010 01:11

Message par Kiori » 02 Avr 2011 20:17

Bon alors Jeudi tout est revenu à la normale par contre ce Samedi après midi ça a recommencé de plus belle en pire.
Je n'ai plus qu'un méga en Descendant et 30 kilos en montant ...
Alors pour Info un technicien de Destiny est passé Mardi et il nous a dit que c'était surement un problème chez Belgacom et qu'il allait les appeler.
Chose faite surement vu que la connexion était revenue le Jeudi.
Alors je ne sais pas ce qu'ils font chez Belgacom le Samedi après-midi ...
Kiori
Nouveau
Nouveau
 
Message(s) : 7
Inscription : 01 Mai 2010 01:11


Retour vers Destiny

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit