Pas de connection en Schaerbeek..!!

Discussion sur le provider E-leven

Pas de connection en Schaerbeek..!!

Message par Galaxy » 08 Juil 2008 09:57

Bonjour a tous et toutes

pas de connection chez moi en Schaerbeek depuis hier soir. C'est evidement un problem de connection parceque le led de ADSL sur mon router est eteint. Est-ce-que quelquen d'autre a la meme probleme?

Merci!
Galaxy
Membre
Membre
 
Message(s) : 25
Inscription : 15 Mars 2008 01:24

Message par Nikoms » 08 Juil 2008 10:27

Meme probleme pour moi :(
Nikoms
Nouveau
Nouveau
 
Message(s) : 5
Inscription : 05 Juil 2007 09:50

Message par squale56 » 08 Juil 2008 10:52

Coté Meiser pas de problème
Image NEW Image Image Image Merci Scarlet :-)
Avatar de l’utilisateur
squale56
Habitué
Habitué
 
Message(s) : 636
Inscription : 29 Fév 2004 22:06

Message par Krobox » 08 Juil 2008 12:12

côté Helmet, tout est ok
Avatar de l’utilisateur
Krobox
Membre
Membre
 
Message(s) : 194
Inscription : 13 Mai 2008 10:30
Localisation : Evere sur plage...;-)

Message par patriick » 08 Juil 2008 13:12

Même problème à LLN depuis ~12h.
C'est bien la première fois que la led DSL est éteinte (pour moi en tout cas).

Ai téléphoné au service tech : patientez 10 à 15 min que tout rentre dans l'ordre...

Hum...
Pat
patriick
Membre
Membre
 
Message(s) : 36
Inscription : 15 Fév 2008 06:21
Localisation : Louvain-la-Neuve

Message par patriick » 08 Juil 2008 13:40

Ok... Problème résolu.
Suis toujours démuni face aux problèmes FACILES à résoudre.
Deux trois reboot et hop ! C'est reparti...
Pat
patriick
Membre
Membre
 
Message(s) : 36
Inscription : 15 Fév 2008 06:21
Localisation : Louvain-la-Neuve

Message par Nikoms » 08 Juil 2008 13:54

Résolu du coté de la place Dailly ... Tout seul
Nikoms
Nouveau
Nouveau
 
Message(s) : 5
Inscription : 05 Juil 2007 09:50

Message par Galaxy » 09 Juil 2008 12:04

chez moi (coté Diamant) rien..encore pas de connection..!!
Galaxy
Membre
Membre
 
Message(s) : 25
Inscription : 15 Mars 2008 01:24

Message par marin » 25 Mars 2010 15:57

ai perdu la synchro ce matin (suis chez bgc) si cela peux vous rassurer...
suis aussi sur schaerbeek
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1092
Inscription : 23 Sep 2004 20:59
Localisation : Bruxelles (1080)


Retour vers E-leven

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit