[RESOLU]petit problème adresse

Discussions sur le provider VOO

Modérateurs : Shak, Barbapapa

[RESOLU]petit problème adresse

Message par plaw » 11 Juin 2017 17:26

Bonjour

Une petite panne de courant a mis un peu de bordel dans le réseau (technicolor en bridge et tplink routeur)

Le wifi est déconnecté dans le tplink mais je n'y ai plus accès au tplink les adresses habituelles me renvoyent comme message "délai d'attente dépassé"

En tapant la commande ipconfig/all je me suis aperçu que le serveur dns, le serveur dhcp et la passerelle par défaut avait la même adresse

Image

que me conseillez-vous ?

Merci

J'ai fais un ping sur l'adresse et j'obtiens une réponse
Envoi d'une requˆte 'Ping' 192.168.1.1 avec 32 octets de donn‚esÿ:
R‚ponse de 192.168.1.1ÿ: octets=32 temps<1ms TTL=64
R‚ponse de 192.168.1.1ÿ: octets=32 temps<1ms TTL=64
R‚ponse de 192.168.1.1ÿ: octets=32 temps<1ms TTL=64
R‚ponse de 192.168.1.1ÿ: octets=32 temps<1ms TTL=64

Statistiques Ping pour 192.168.1.1:
Paquetsÿ: envoy‚s = 4, re‡us = 4, perdus = 0 (perte 0%),
Dur‚e approximative des boucles en millisecondes :
Minimum = 0ms, Maximum = 0ms, Moyenne = 0ms
Have a lot of fun life is too short
plaw
Habitué
Habitué
 
Message(s) : 256
Inscription : 05 Mars 2003 00:55
Localisation : Hainaut

Re: [RESOLU]petit problème adresse

Message par roylion15 » 14 Juin 2017 12:27

Rien d'anormal que le routeur soit le DNS primaire si tu n'as pas stipulé autre chose sur tes appareils ou dans le routeur donc un autre DNS ...C'est le serveur DHCP de ton routeur qui fait cela et la plupart du temps çà fonctionne...
Image
VOO TRIO TATOO
TECHNICOLOR TC7210 (Mode Bridge) - Routeur Asus RT-AC87U - FW MERLIN
Avatar de l’utilisateur
roylion15
Acharné
Acharné
 
Message(s) : 3148
Inscription : 06 Juil 2011 12:37
Localisation : Bassenge

Re: [RESOLU]petit problème adresse

Message par plaw » 26 Juin 2017 10:02

Je ne comprends pas ce que le dns vient faire dans la rubrique lan

L''adresse mac de la carte réseau permet aux machines de dialoguer, couche deux modèle osi, si j'ai bien compris

Y a pas photo, je ne veux même pas le comparer avec mon ancien TPlink je peux pas lui faire ça, :D
Have a lot of fun life is too short
plaw
Habitué
Habitué
 
Message(s) : 256
Inscription : 05 Mars 2003 00:55
Localisation : Hainaut

Re: [RESOLU]petit problème adresse

Message par nicky_larson9 » 08 Juil 2017 19:14

1) tu branches une cable
puis
tu accès au 192.168.1.1
compte admin et password ******

tu modifier dhcp automatique

voici

ah oui ipv4 c'sest 192.168.1.100 ? ton fixe pc ?

modifer
ip 192.168.1.1
netmask : 255.255.255.0
ip paresselle : 192.168.100.1

dns 109.88.203.3
dns 62.197.111.140

validé :)
Bonsoir vous veuillez m'excuser car il n'écrit pas bien le français donc ne tenais pas compte des faute quand il écrit
la groupe des linux amis sur ce facebook : https://www.facebook.com/groups/199571637321174/
la francorphone d'openmediavault https://www.facebook.com/groups/1533132290044409
Image
Avatar de l’utilisateur
nicky_larson9
Vieux Caillou
Vieux Caillou
 
Message(s) : 5677
Inscription : 03 Mai 2005 07:55
Localisation : wallonie.be/beloeil


Retour vers Voo

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron