problème de wifi

Discussion sur le provider Mondial Telecom (anciennement HappyMany)

problème de wifi

Message par espreux » 10 Juil 2010 20:20

bonsoir j'ai des soucis pour telephonez en wifi suis je le seul :?:
espreux
Acharné
Acharné
 
Message(s) : 2515
Inscription : 04 Mars 2006 21:25
Localisation : belgique_bruxelle

Message par espreux » 12 Juil 2010 09:29

bonjour c'est bon c'est revennue c'ètait surment un bug de la bbox 2 de belgacom
espreux
Acharné
Acharné
 
Message(s) : 2515
Inscription : 04 Mars 2006 21:25
Localisation : belgique_bruxelle

Message par espreux » 05 Déc 2011 10:02

bonjour j'ai encore un problème mon nokia ce dèconnecte du wifi tout les secondes
qu'elle'qun a dèja eu ce problème merci :?:
bouquet telesat.basic+..+location dècodeur enregistreur HD_MP201
est.net/result/7217103590.png[/IMG][/URL]
espreux
Acharné
Acharné
 
Message(s) : 2515
Inscription : 04 Mars 2006 21:25
Localisation : belgique_bruxelle

Message par Seb4990 » 05 Déc 2011 12:22

C'est
espreux a écrit :surment un bug de la bbox 2 de belgacom
Avatar de l’utilisateur
Seb4990
Acharné
Acharné
 
Message(s) : 2569
Inscription : 20 Fév 2007 13:40
Localisation : 4990 LIERNEUX

Message par espreux » 05 Déc 2011 12:54

seb4040 a écrit :C'est
espreux a écrit :surment un bug de la bbox 2 de belgacom
merci mais c'est apparament revennue pourvu que sa dure :wink:
bouquet telesat.basic+..+location dècodeur enregistreur HD_MP201
est.net/result/7217103590.png[/IMG][/URL]
espreux
Acharné
Acharné
 
Message(s) : 2515
Inscription : 04 Mars 2006 21:25
Localisation : belgique_bruxelle


Retour vers Mondial Telecom

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron