Airport Extreme

...

Modérateur: Barbapapa

Airport Extreme

Message par ati66 » 09 Jan 2015 16:52

Bonjour

petite Question , sur le borne le témoin ne s' allume plus , plus de green light , mais la borne fonctionne quoi que parfois je ne sais plus la contacter via l' utiliataire . mais l' accès wfi et internet reste correcte sinon c'est reboot .

Quelqu'un a une idée pour remettre tout comme il faut svp // Merci beaucoup à tous
ati66
Membre
Membre
 
Message(s) : 58
Inscription : 30 Nov 2010 19:22

Re: Airport Extreme

Message par tf » 10 Jan 2015 13:11

Reset usine?

http://support.apple.com/fr-fr/HT1406

(il y a un risque que plus rien ne marche après - mais la borne ne semble de toute façon pas en très bonne forme)
tf
Habitué
Habitué
 
Message(s) : 492
Inscription : 20 Nov 2001 02:00
Localisation : Bruxelles

Re: Airport Extreme

Message par ati66 » 12 Jan 2015 09:58

Merci beaucoup , j'ai fait cette opération et c'est stable même si la lampe verte sur l' airport ne s' allume pas , j'ai ajuster aussi les cannaux Wifi et pas de soucis . Je me demande si la lampe s' allume encore quand on prolonge le réseau avec un airport express . L'express lui il s' allume bien ,enfin c'est pas grave on voir d'ici quelques jours si çà déconne encore . merci de votre aide et de m' avoir lu . Bonne journée et Bonne Année aussi
ati66
Membre
Membre
 
Message(s) : 58
Inscription : 30 Nov 2010 19:22


Retour vers Mac

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron