[RÉSOLU]Restauration système avec Active @Disk Image

Un problème avec Windows ?

Modérateurs : Gilbert, Diamond, Barbapapa

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par Rascar » 19 Nov 2016 14:29

En sujet annexe, j'étais en train de me demander si je pouvais modifier la liaison
usb de mon DD externe Intenso - qui est de type connecteur B 2.0 (couleur blanche) -
en liaison usb 3 juste en achetant un câble...mais j'imagine que c'est du rêve :P
Si le DD n'est pas configuré comme tel ça va pô fonctionner, non ?

Un jour, je revivrai en Théorie.
Car en Théorie tout se passe bien.
Avatar de l’utilisateur
Rascar
Acharné
Acharné
 
Message(s) : 1894
Inscription : 14 Juin 2009 21:14
Localisation : je Braine-lez-Pieds

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par mackguil » 19 Nov 2016 14:43

Rascar a écrit :En sujet annexe, j'étais en train de me demander si je pouvais modifier la liaison
usb de mon DD externe Intenso - qui est de type connecteur B 2.0 (couleur blanche) -
en liaison usb 3 juste en achetant un câble...mais j'imagine que c'est du rêve :P
Si le DD n'est pas configuré comme tel ça va pô fonctionner, non ?


Le port usb est de quelle couleur ?

Edit: Si c'est celui-ci, c'est usb2 only.
Image
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 14934
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par Rascar » 19 Nov 2016 15:39

Oui c'est du 2.0....et irrémédiable donc, mais à l'époque les DD 3.0 coutaient un bras.
Je vais garder mon 2e DD, un Samsung usb 3.0, pour mes images disk archivées et mes vidéos de films
car le transfert est sans comparaison (je l'ai remarqué et faisant l'image récente) :o
Et l'Intenso servira pour mes archives programmes, etc.
Question:
une clé usb 3.0 est-elle fiable en 64 ou 128 gigas, c'est pas plus fragile ?
:wink:

Un jour, je revivrai en Théorie.
Car en Théorie tout se passe bien.
Avatar de l’utilisateur
Rascar
Acharné
Acharné
 
Message(s) : 1894
Inscription : 14 Juin 2009 21:14
Localisation : je Braine-lez-Pieds

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par solar10 » 19 Nov 2016 16:48

Ce n'est ni le cable, ni le disque, c'est le boîtier dans lequel est le disque
Matt n'offre un pot qu'aux rats. Pourtant, Matt adore les taureaux.
@popol_the_man: J'ai du 9mbps en ADSL Scarlet et j'aime ça.
En plus le prix de l'abo a diminué, je paie 25€/mois (au lieu de 30€) avec un quota de 500GB/mois
Avatar de l’utilisateur
solar10
Vingt mille
Vingt mille
 
Message(s) : 24391
Inscription : 04 Mai 2008 13:39
Localisation : www.belgium.be:4000

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par mackguil » 19 Nov 2016 17:16

Rascar a écrit :...une clé usb 3.0 est-elle fiable en 64 ou 128 gigas, c'est pas plus fragile ?
:wink:


Non, idem aux anciennes.
Image
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 14934
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par Rascar » 20 Nov 2016 10:13

Ok, merci.

Un jour, je revivrai en Théorie.
Car en Théorie tout se passe bien.
Avatar de l’utilisateur
Rascar
Acharné
Acharné
 
Message(s) : 1894
Inscription : 14 Juin 2009 21:14
Localisation : je Braine-lez-Pieds

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par tntuner » 21 Nov 2016 09:42

mackguil a écrit :
Rascar a écrit :Futé le Mack', :P c'est vrai que quand on roule sous Linuxxx :smurf:


... 25 ans à dépanner du pc windows.

Linux arrive ensuite comme une évidence. :tux:

Ô combien je te comprends...
TV: TNT belge (hertzien) + Sat (13E + 19.2E) avec Bis TV + Netflix + Kodi + Chromecast
Internet: Telenet, abonnement Basic Internet (30Mbps down, 3Mbps up)
Téléphone: VOIP OVH
PC avec Windows 7 (Il y a plus récent? Ah bon?) + Linux Mint 18.1
Avatar de l’utilisateur
tntuner
Acharné
Acharné
 
Message(s) : 1588
Inscription : 29 Jan 2016 13:12
Localisation : Flandre, Belgique, Europe, Troisième planète après le soleil

Re: [RÉSOLU]Restauration système avec Active @Disk Image

Message par nicky_larson9 » 21 Nov 2016 20:15

voir redobackup :)
je suis malentendant car une problème du Dyslexique en français :) merci vos respect
mon twitter est : https://twitter.com/rodrigue7000 ou @rodrigue7000 au choix :)
la groupe des linux amis sur ce facebook : https://www.facebook.com/groups/1995716317321174/
Image
le salon de LinuxMint :irc.les-legendaires.fr #LinuxMint
voo 126 Mégas / 6 mégas : Image
Avatar de l’utilisateur
nicky_larson9
Vieux Caillou
Vieux Caillou
 
Message(s) : 5371
Inscription : 03 Mai 2005 06:55
Localisation : wallonie.be/beloeil

Précédent

Retour vers Windows

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit