Gros lag sous XP... :(

Un problème avec Windows ?

Modérateurs : Gilbert, Diamond, Barbapapa

Message par Djief » 03 Déc 2001 21:45

Salut tlm :smile:
Depuis que je suis passé sous XP, je rencontre une multitude de problèmes de connexion.
pour n'en citer qu'un; je n'ai pas de loss, mais j'ai un ping de m... En effet, il avoisine tout le temps les 200 m/s ce qui m'énerve :smile:
Si qqn sait m'aider, merci d'avance.
Avatar de l’utilisateur
Djief
Membre
Membre
 
Message(s) : 18
Inscription : 03 Déc 2001 02:00

Message par BeAngel » 04 Déc 2001 00:07

Désolé pour toi mais chez moi ca marche nickel.
Mon ping est inférieur à 50 ms. :smile:

Pour pouvoir t'aider, tu dois nous décrire ton (tes) problème(s).
+ Quelques descriptions de ta config afin que l'on puisse se faire une petite idée de ce qui ne va pas.
Avatar de l’utilisateur
BeAngel
Membre
Membre
 
Message(s) : 222
Inscription : 05 Août 2001 02:00
Localisation : Belgique

Message par Eric » 04 Déc 2001 08:26

J'ai un ping de 19ms sur le bas de Namur sous XP actuellement.

Tu dois avoir quelque chose de mal configuré
Si tu as une carte 10/100, force la en 10Mbits half/duplex
Amicalement,
Eric
Avatar de l’utilisateur
Eric
Casimir Team
Casimir Team
 
Message(s) : 3321
Inscription : 11 Juin 2001 02:00
Localisation : Jodoigne (côté soleil)

Message par Djief » 04 Déc 2001 18:59

tout d'abord, merci Eric.
pour la config :
- modem speed touch home
- carte realtek
- j'utilise la connexion adsl par défaut de winXP.

btw, étant total néophyte sous XP, je suis incapable de forcer la carte en 10mb:) si on pouvait m'expliquer :smile: ...
amitiés djief
Avatar de l’utilisateur
Djief
Membre
Membre
 
Message(s) : 18
Inscription : 03 Déc 2001 02:00

Message par Eric » 04 Déc 2001 22:27

Clic droit sur ton My network place sur ton desktop

Tu vas sur lan area connection (clic droit)

Tu vas sur configure

Puis advanced

Puis 10 Mbits half duplex.

Tu clic sur ok, tu sorts proprement et tu reboot ton pc normalement.

Ce sera déjà un +

(as-tu un hub/router/autre pc en réseau ?)

Eric
Amicalement,
Eric
Avatar de l’utilisateur
Eric
Casimir Team
Casimir Team
 
Message(s) : 3321
Inscription : 11 Juin 2001 02:00
Localisation : Jodoigne (côté soleil)


Retour vers Windows

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron