Perte de connexion suite à une panne de courant généralisée

Discussion sur le provider Belcenter

Modérateurs : belcenter, Barbapapa

Perte de connexion suite à une panne de courant généralisée

Message par max » 24 Juil 2013 17:48

Hello,

on a subit une bonne panne de courant cet après-midi à Villers-la-Ville. Depuis c'est revenu mais pas la connexion internet.

Le modem ne trouve pas de ligne vdsl et plus embêtant perd la connexion LAN au bout de quelques minutes. Modem foutu ? Central en panne ? Lutins facétieux ?
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8303
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]

Re: Perte de connexion suite à une panne de courant générali

Message par Thierry69 » 24 Juil 2013 18:54

J'ai eu pas mal de coupure ces derniers temps aussi. entre 2 à 5 minutes
Grammar is important. For instance, commas save lives:
Let's eat grandpa.
OR
Let's eat, grandpa.
Thierry69
Acharné
Acharné
 
Message(s) : 2966
Inscription : 27 Mars 2010 11:46

Re: Perte de connexion suite à une panne de courant générali

Message par max » 24 Juil 2013 19:49

la connexion est revenue (depuis un moment si ça se trouve, j"été parti compter les brins d'herbes) mais j'ai perdu le mode bridge, pas grave, ça se reconfigure...
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8303
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]

Re: Perte de connexion suite à une panne de courant générali

Message par belcenter » 29 Juil 2013 09:58

Si il y a une coupure dans la ville entière, le ROP est sans courant aussi et donc il faut compter +- 50 minutes pour la réinit du ROP
Avatar de l’utilisateur
belcenter
BelCenter Staff
BelCenter Staff
 
Message(s) : 7241
Inscription : 30 Juin 2003 17:14

Re: Perte de connexion suite à une panne de courant générali

Message par max » 29 Juil 2013 10:29

c'est ce que je me suis dit :)

et pour le modem qui perdait sa connexion LAN, c'est parce qu'il n'était plus en bridge et que je lançais une connexion ppp depuis mon routeur dessus.
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8303
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]

Re: Perte de connexion suite à une panne de courant générali

Message par belcenter » 29 Juil 2013 15:34

max a écrit :c'est ce que je me suis dit :)

et pour le modem qui perdait sa connexion LAN, c'est parce qu'il n'était plus en bridge et que je lançais une connexion ppp depuis mon routeur dessus.


A voir le firmware installé mais normalement par défault, il est en bridge ( No username / password )
Avatar de l’utilisateur
belcenter
BelCenter Staff
BelCenter Staff
 
Message(s) : 7241
Inscription : 30 Juin 2003 17:14


Retour vers Belcenter

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron