Déconnection systématique Nas Synology DS 213

Discussions sur les réseaux sans fil.

Modérateurs : Eric, Barbapapa

Déconnection systématique Nas Synology DS 213

Message par deniden » 15 Août 2015 17:51

Bonjour à tous,

Je me permets de vous exposer le problème que je rencontre depuis des mois avec mon Nas Synology, sans que je ne parvienne à le résoudre.

J'ai un Synology, cablé sur une Bbox 3. Le téléviseur est connecté en wifi sur la Bbox 3.
Cela a fonctionné très bien pendant des mois. Soudainement, des soucis sont arrivés:

-Coupure d'un film lors de la lecture sur la TV
-Disparition du nas dans le réseau domestique

Ma seule possibilité restant un reboot du nas lorsque le(s) problème(s) ci-dessus se manifeste(nt).
Dans ce cas, le nas réapparait et redevient disponible mais cela ne dure jamais bien longtemps.
Il est donc devenu presque inutilisable.

Par contre, élément qui me perturbe fort: alors que le nas disparait de toute interface/application susceptible de s'y connecter, le nas reste toujours visible et accessible via les applications mobiles de Synology, ceci en wifi. (ds finder, ds file, ds video,...).
Le problème concerne les interfaces non Synology.

J'ai essayé de modifier pas mal de réglages mais en vain, le problème persiste.
Notamment: intervalle de publication SSDP, les règles de firewall, passage du Syno en DMZ dans la Bbox, check des privilèges, ...).
Rien a faire, je reste bloqué.
De plus, depuis mes dernières modifications, je ne parviens même plus à afficher le contenu partagé du Nas sur des applications qui y parvenaient dans le passé, pour peu que le nas soit disponible et visible. Désormais, lorsque j'ai la chance de découvrir le nas sur des applications tierces, un clic sur mon Syno me renvoie un message d'erreur ou un écran vide; notamment avec VLC sur iPhone etTGTVMedia sur iPhone également.

Je rencontre donc 2 problèmes, le pus important étant le décrochage systématique du nas au sein du reseau pour les applications non Synology. Le second problème étant que je ne parviens plus à afficher le contenu du nas avec des appplications non synology (depuis les derniers tests).

Je ne peux le garantir car je n'ai pas prêté attention aux dates d'événements, mais il n'est pas impossible que ces décrochages systématiques soient arrivés avec le passage à la Bbox 3. Dans le passé, j'utilisais la Bbox 2.
Mais vraiment, je ne suis absolument pas certain que cet upgrade coincide avec l'arrivée du problème.

J'ai déjà effectué beaucoup de recherches mais en vain... Je suis bredouille.
SVP l'un d'entre vous peut-il m'apporter ses lumières sur ce problème qui rend mon Syno inutilisable?

Je vous remercie d'avance pour vos aides et suggestions !
Bonne soirée et merci !!
deniden
Nouveau
Nouveau
 
Message(s) : 3
Inscription : 19 Jan 2013 13:29

Re: Déconnection systématique Nas Synology DS 213

Message par benjicountry » 04 Sep 2015 20:04

Bonjour,

Je m'excuse de rentré dans votre conversation mais j'ai également un petit soucis de connexion wifi avec mon synology 314j , je m'explique :

Il n'y a pas si longtemps de cela (environ une semaine) j'arrivais à me connecter avec mon serveur Nas à me connecter via le wifi, il se trouve que maintenant je n'y arrive plus chaque fois que je lance mon marque page sur mon explorateur (firefox), il cherche en vain et m'indique une erreur de connexion :x , j'ai réessayé ce meme marque page avec une connexion réseau et là ça fonctionne admirablement ....

Il y a-t-il eu une mise a jour sur la BBOX3 de proximus ???? j'ai essayé un autre explorateur (safari & chrome) en me disant que ce serait dû à une mise à jour de firefox.... et non toujours impossible de me connecter via le wifi :(

Que faire ?? quelqu'un peut-il me venir en aide ? :-? :-?

D'avance merci et désolé si je ne suis pas sur le bon forum :roll:
benjicountry
Nouveau
Nouveau
 
Message(s) : 1
Inscription : 04 Sep 2015 08:42

Re: Déconnection systématique Nas Synology DS 213

Message par solar10 » 19 Août 2016 09:39

benjicountry a écrit : via le wifi, il se trouve que maintenant je n'y arrive plus chaque fois que je lance mon marque page sur mon explorateur (firefox), il cherche en vain et m'indique une erreur de connexion :x , j'ai réessayé ce meme marque page avec une connexion réseau et là ça fonctionne admirablement ....

Es-tu certain d'être connecté au bon réseau WiFi ?
Avatar de l’utilisateur
solar10
Vingt mille
Vingt mille
 
Message(s) : 24404
Inscription : 04 Mai 2008 13:39
Localisation : www.belgium.be:4000

Re: Déconnection systématique Nas Synology DS 213

Message par psyko » 19 Août 2016 11:11

Vérifie les DNS/Gateway sur l'interface wifi.

J'ai déjà eu ça aussi (mais avec le CG3700B) particulièrement en smb où lorsque je lisait un fichier, subitement le truc partait à la fin comme si c'était plus dispo (comme une micro coupure).
Désormais passé chez Orange je n'ai plus ce souci donc je pencherai pour un problème au niveau de la bbox mais lequel bonne question.
psyko
Dix mille
Dix mille
 
Message(s) : 12490
Inscription : 21 Nov 2002 15:40
Localisation : Entre ici et là bas


Retour vers Wireless

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron