Problème d'acces à un site

Venez poser ici vos questions de réseaux, partage de connexion, firewall, cablage et cie ....

Modérateur: Barbapapa

Re: Problème d'acces à un site

Message par rodrigue7973 » 03 Mars 2019 19:14

Code : Tout sélectionner
C:\Windows\system32>tracert 1.1.1.1

Détermination de l’itinéraire vers one.one.one.one [1.1.1.1]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  192.168.0.1
  2     6 ms     7 ms     7 ms  10.161.12.65
  3     8 ms     9 ms     9 ms  mx-bxl2-1.voo.be [109.88.204.149]
  4     9 ms     8 ms     9 ms  mx-lvl3-2.voo.be [212.68.211.29]
  5    11 ms    11 ms    13 ms  cloudflare.bnix.net [194.53.172.66]
  6     8 ms     9 ms     8 ms  one.one.one.one [1.1.1.1]

Itinéraire déterminé.


normal ?
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser
Merci
Rodrigue
Avatar de l’utilisateur
rodrigue7973
Habitué
Habitué
 
Message(s) : 324
Inscription : 26 Sep 2017 16:43

Re: Problème d'acces à un site

Message par mackguil » 03 Mars 2019 22:57

rodrigue7973 a écrit :
Code : Tout sélectionner
C:\Windows\system32>tracert 1.1.1.1

Détermination de l’itinéraire vers one.one.one.one [1.1.1.1]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  192.168.0.1
  2     6 ms     7 ms     7 ms  10.161.12.65
  3     8 ms     9 ms     9 ms  mx-bxl2-1.voo.be [109.88.204.149]
  4     9 ms     8 ms     9 ms  mx-lvl3-2.voo.be [212.68.211.29]
  5    11 ms    11 ms    13 ms  cloudflare.bnix.net [194.53.172.66]
  6     8 ms     9 ms     8 ms  one.one.one.one [1.1.1.1]

Itinéraire déterminé.


normal ?


Où vois tu un problème ?
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 19259
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: Problème d'acces à un site

Message par Ysl » 07 Juil 2019 08:37

Pour info, cela c'est remis en ordre après qq semaines sans que je sache pourquoi ce qui ne va aider personne...
Merci à tous pour votre contribution malgré tout :)
Ysl
Membre
Membre
 
Message(s) : 118
Inscription : 17 Juin 2006 22:04
Localisation : Bruxelles

Re: Problème d'acces à un site

Message par csam » 07 Juil 2019 19:28

Ne crois -tu pas que le problème était ailleurs que chez toi ?
Souvent on ne fais rien de spécial chez sois, on panique, on pense avoir une panne et en fait tous les problèmes sont en amont.

C.S
___
CS
Avatar de l’utilisateur
csam
Acharné
Acharné
 
Message(s) : 1908
Inscription : 05 Fév 2016 23:38
Localisation : Arel land

Précédent

Retour vers Discussion réseaux

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit