Forum devenu lent.

Une question à propos du forum, une envie de fonction supplémentaire, un avis, ... venez donc en discuter ici

Modérateur: Barbapapa

Re: Forum devenu lent.

Message par max » 25 Sep 2021 11:00

(j'ai eu le bug en postant ce message)
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8717
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: Forum devenu lent.

Message par mackguil » 25 Sep 2021 14:32

Eric a écrit :Quand je pose un message depuis une semaine, j'ai aussi une page blanche avec un message comme quoi cela n'a pas été mais en réalité le message est bien posté.
+1
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 21074
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par mackguil » 25 Sep 2021 14:32

Eric a écrit :Quand je pose un message depuis une semaine, j'ai aussi une page blanche avec un message comme quoi cela n'a pas été mais en réalité le message est bien posté.

+1 toujours d'actualité pour l'instant, via tapatalk.
Dernière édition par mackguil le 25 Sep 2021 14:39, édité 1 fois.
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 21074
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par max » 25 Sep 2021 21:29

J'ai l'impression que c'est bon, je n'ai plus vu de message d'erreur ni rencontré le problème depuis le dernier message de Mackguil.

Le vilain fautif ? Un fichier cache corrompu.
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8717
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: Forum devenu lent.

Message par Eric » 26 Sep 2021 08:31

C'est maintenant impeccable Max : Merci :biggthumpup:
Avatar de l’utilisateur
Eric
Casimir Team
Casimir Team
 
Message(s) : 4106
Inscription : 11 Juin 2001 01:00
Localisation : Jodoigne

Précédent

Retour vers Forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit