Forum devenu lent.

Une question à propos du forum, une envie de fonction supplémentaire, un avis, ... venez donc en discuter ici

Modérateur: Barbapapa

Forum devenu lent.

Message par mackguil » 15 Avr 2020 08:15

Ne trouvez-vous pas que depuis un jour ou deux le forum est devenu lent à l'affichage ?
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 20008
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par Thierry69 » 15 Avr 2020 10:50

Pas que le forum, mais internet en général je trouve
Grammar is important. For instance, commas save lives:
Let's eat grandpa.
OR
Let's eat, grandpa.
Avatar de l’utilisateur
Thierry69
Acharné
Acharné
 
Message(s) : 3328
Inscription : 27 Mars 2010 11:46

Re: Forum devenu lent.

Message par max » 15 Avr 2020 12:45

C'est plus à la consultation ou à quand on poste un message ? Je ne vois rien qui expliquerait, au niveau du serveur, une lenteur ou une charge inhabituelle.
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8614
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]

Re: Forum devenu lent.

Message par mackguil » 15 Avr 2020 12:56

max a écrit :C'est plus à la consultation ou à quand on poste un message ? Je ne vois rien qui expliquerait, au niveau du serveur, une lenteur ou une charge inhabituelle.


Par exemple quand on publie un message et que l'on clique sur envoyé, ça mouline pas mal.

Mais aussi lorsque l'on ouvre le topic du moment sur le forum.
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 20008
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par Altar » 15 Avr 2020 13:16

RAS de mon côté :D
Dernière édition par Altar le 15 Avr 2020 14:11, édité 1 fois.
Altar
Acharné
Acharné
 
Message(s) : 3400
Inscription : 22 Déc 2002 17:14

Re: Forum devenu lent.

Message par mackguil » 15 Avr 2020 13:28

Altar a écrit :RAS de mon côté :ocube:


Pour l'instant, ça fonctionne normalement.
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 20008
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par espreux » 15 Avr 2020 14:42

chez moi c est l internet en général qui est lent pas que içi ok je sait pourquoi c est lent suis passez de nouvaut de 90mbps a 45mbps :-?
bouquet telesat.basic+..+location dècodeur enregistreur HD_MP201
est.net/result/7217103590.png[/IMG][/URL]
espreux
Acharné
Acharné
 
Message(s) : 2582
Inscription : 04 Mars 2006 22:25
Localisation : belgique_bruxelle

Re: Forum devenu lent.

Message par Eric » 15 Avr 2020 15:46

Ce qui est vraiment frappant, c'est quand l'on clic "voir les nouveaux messages" . Avant c'était pratiquement immédiat , actuellement il faut patienter.
Peut-être un problème chez l'hébergeur

La vitesse internet chez moi reste excellente (Proximus Maxi)
Amicalement,
Eric
Avatar de l’utilisateur
Eric
Casimir Team
Casimir Team
 
Message(s) : 3449
Inscription : 11 Juin 2001 02:00
Localisation : Jodoigne

Re: Forum devenu lent.

Message par max » 15 Avr 2020 15:51

Ce lien ci ?
search.php?search_id=newposts


Chez moi il est quasi instantané (voo)
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8614
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]

Re: Forum devenu lent.

Message par mackguil » 15 Avr 2020 15:58

max a écrit :Ce lien ci ?
search.php?search_id=newposts


Chez moi il est quasi instantané (voo)

Non instantané ici aussi, 60 de down chez edpnet.

Edit: Par contre je viens de poster dans le topic corona, et c'était vraiment très lent pour rafraichir la page après avoir cliquer sur envoyer.
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 20008
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par Eric » 15 Avr 2020 16:46

Idem aussi instantané (100/40 Proximus)
Amicalement,
Eric
Avatar de l’utilisateur
Eric
Casimir Team
Casimir Team
 
Message(s) : 3449
Inscription : 11 Juin 2001 02:00
Localisation : Jodoigne

Re: Forum devenu lent.

Message par mackguil » 15 Avr 2020 17:22

Incompréhensible ce bord..., plusieurs posts dans le topic corones et envoyé en instantané à chaque publication. :crazy:
Avatar de l’utilisateur
mackguil
Vingt mille
Vingt mille
 
Message(s) : 20008
Inscription : 14 Mai 2005 11:22
Localisation : Luik Belgium

Re: Forum devenu lent.

Message par dreamweaver » 15 Avr 2020 18:08

Bonsoir, vous êtes passé récemment à la version phpBB 3.3 (Proteus) ?
Orange (love) Internet et TV (sur le réseau de Telenet)

Internet Boost 200/20

Image
Avatar de l’utilisateur
dreamweaver
Habitué
Habitué
 
Message(s) : 991
Inscription : 05 Nov 2006 19:51
Localisation : SAINT-JOSSE 1210 Belçika (lol)

Re: Forum devenu lent.

Message par max » 23 Avr 2020 16:48

Nope, c'est un mic mac pour l'instant.
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8614
Inscription : 10 Juin 2001 01:58
Localisation : [email protected]


Retour vers Forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit