1 nouveau message

Une question à propos du forum, une envie de fonction supplémentaire, un avis, ... venez donc en discuter ici

Modérateur: Barbapapa

1 nouveau message

Message par marin » 03 Jan 2020 14:31

bonjour,
sur le forum depuis longtemps je vois en haut (1 nouveau message) pour les mp.
quand je clique dessus, je n'ai aucun message en non lu...
Que faire?
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par mackguil » 03 Jan 2020 14:57

Voici l'url des new messages:

ucp.php?i=pm&folder=inbox
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 19507
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: 1 nouveau message

Message par marin » 03 Jan 2020 15:11

toujours même probleme.
Si je vais par ton lien, je vois les anciens et les nouveaux messages.... Je ne trouve pas ou est ce fameux message non lu
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par mackguil » 03 Jan 2020 19:13

marin a écrit :toujours même probleme.
Si je vais par ton lien, je vois les anciens et les nouveaux messages.... Je ne trouve pas ou est ce fameux message non lu


Une seule solution:

Image
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 19507
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: 1 nouveau message

Message par marin » 04 Jan 2020 15:34

Mdr... C'est juste esthétique... Je peux envoyer un screen au besoin ..
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par max » 04 Jan 2020 17:02

J'ai sans doute trouvé le fautif: un reliquat de spam d'un menteur et pleurnicheur pour la promotion d'une copie de forum.
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8579
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: 1 nouveau message

Message par marin » 05 Jan 2020 23:07

C'est fort possible que cela soit lié.
vous savez faire quelque chose? pour enleverr cette mention?
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par max » 06 Jan 2020 00:59

marin a écrit :C'est fort possible que cela soit lié.
vous savez faire quelque chose? pour enleverr cette mention?


Normalement c'est fait. Tous les messages fantômes sont partis.

Je vais faire une réponse de support IT pour commencer: on se déconnectant et en se reconnectant au forum, la notification persiste-t-elle ?
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8579
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: 1 nouveau message

Message par marin » 06 Jan 2020 07:04

Bonjour, oui le problème persiste...
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par mackguil » 06 Jan 2020 08:38

marin a écrit :Bonjour, oui le problème persiste...


Seconde réponse IT "avez-vous redémarré l'ordinateur" :666:
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 19507
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: 1 nouveau message

Message par marin » 06 Jan 2020 08:41

bien entendu... testé aussi sur mon pc, mon gsm et le pc du bureau ^^
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par max » 06 Jan 2020 09:42

:)


bon, je retourne voir en mode ghostbuster
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8579
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: 1 nouveau message

Message par marin » 06 Jan 2020 11:34

je peux donner mon pwd en mp au besoin ^^
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par mackguil » 06 Jan 2020 12:00

marin a écrit :je peux donner mon pwd en mp au besoin ^^

Il n'en a pas besoin.
Avatar de l’utilisateur
mackguil
Dix mille
Dix mille
 
Message(s) : 19507
Inscription : 14 Mai 2005 10:22
Localisation : Luik Belgium

Re: 1 nouveau message

Message par marin » 07 Jan 2020 10:52

Euh, les gars... C'est peut-être pas le bon endroit pour vous défouler entre vous je pense....
Les mps servent a cela non? ;-)

Cela ne regle pas non plus le probleme ;-)
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)

Re: 1 nouveau message

Message par max » 07 Jan 2020 11:09

je viens de t'envoyer un message privé à ce sujet justement :)
Avatar de l’utilisateur
max
Barbapapa Team
Barbapapa Team
 
Message(s) : 8579
Inscription : 10 Juin 2001 00:58
Localisation : [email protected]

Re: 1 nouveau message

Message par marin » 07 Jan 2020 11:16

problème reglé !
Merci Max !
Avatar de l’utilisateur
marin
Acharné
Acharné
 
Message(s) : 1114
Inscription : 23 Sep 2004 19:59
Localisation : Bruxelles (1080)


Retour vers Forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron