wifree voo : Problèmes Android

Discussions sur le provider <a href="http://www.voo.be/">VOO</a>

Modérateurs : Shak, Barbapapa

wifree voo : Problèmes Android

Message par kroumyr » 24 Jan 2013 13:57

Je me connecte au hotspot voo avec ma tablette android mais quand je vais sur le net, je n'ai pas accès au portail. Même si je passe par Google comme le site le dit, j'ai toujours page web inaccessible...

Alors qu'avec mon Iphone, je n'ai aucun problèmes.

Peut-on m'aider svp ?

Merci d'avance...
Dernière édition par kroumyr le 24 Jan 2013 14:31, édité 1 fois.
kroumyr
Nouveau
Nouveau
 
Message(s) : 8
Inscription : 23 Jan 2013 13:58

Message par citro » 24 Jan 2013 14:02

Hum, même problème ici, j'ai bien le hotspot, je tente de m'y connecter -> pas de connexion internet... Et pas non plus de portail.

Il semblerait que le système ne soit pas encore bien déployé / pas au point.
citro
Acharné
Acharné
 
Message(s) : 1052
Inscription : 12 Mai 2007 19:12

Message par kroumyr » 24 Jan 2013 14:04

Ce que je ne comprends pas, c'est que sur l'Iphone c'est ok et pas sur la tablette Android... :-(
kroumyr
Nouveau
Nouveau
 
Message(s) : 8
Inscription : 23 Jan 2013 13:58

Message par [ KL3R ] » 24 Jan 2013 14:23

Même soucis, sur l'iPhone c'est ok, il ouvre bien le portail tout seul, mais sur les PC portables, pas moyen...

Mais moi, depuis aujourd'hui, mon VOO_HOMESPOT a disparu...
> InSiDe <
[ KL3R ]
Habitué
Habitué
 
Message(s) : 697
Inscription : 09 Août 2008 23:37
Localisation : Liège (4690)


Retour vers Voo

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google Adsense [Bot]